View Single Post
  #2  
Old April 10th, 2019, 02:22 PM
sdavenport sdavenport is offline
Junior Community Member
 
Join Date: Sep 2008
Location: Cleveland, Ohio
Posts: 24
Default Re: Type1 fonts and non-breaking spaces

Issue 2 resolved: In the Advanced Tab uncheck box 'Limit Processing to Latin-1 text'. This will allow the <&nbsp;> tag to be recognized.

Issue 1: Still need answer on why Type1 fonts are not showing in the font drop-down list in the Variable Text Editor.
__________________
Windows 10 - FusionPro 10.0.26; Acrobat DC;

Steve Davenport
Variable Communications
Reply With Quote